Iphone 3G 3.1 con Jailbreak no carga el operador

  1. AirForceOne
    Mensajes
    128
    Amigos,

    He dado el Jailbreak con el IPSW "iPhone1,2_3.1_7C144_Custom_Restore.ipsw" y me he ayudado del software "iH8Sn0w - iREB V3.1-2 For Windows.exe", pero tengo el problema que el Iphone se queda buscando la red (que es de CLARO).

    He bajado Fuzzyband para hacer un downgrade a la baseband pero no he podido porque la mia es la versiòn 05.11.07 y la versiòn del Bootloader es la 05.09 (G2M3S2).

    Alguien me puede decir como hago para volver a tener telèfono.

    Gracias





  2. javiesqui
    Mensajes
    19
    te dire que que me ha pasado lo mismo!!! se me queda buscando red y si intento en ajuster buscarla me pone que esta en automatico, asi que voy a reiniciar y a intentar hacerlo otra vez!!!
    acabo de reiniciar y funciona perfectamente!!!!

  3. AirForceOne
    Mensajes
    128
    Cita Iniciado por javiesqui Ver Mensaje
    te dire que que me ha pasado lo mismo!!! se me queda buscando red y si intento en ajuster buscarla me pone que esta en automatico, asi que voy a reiniciar y a intentar hacerlo otra vez!!!
    acabo de reiniciar y funciona perfectamente!!!!
    Como a reiniciar? va a dar el Jailbreak de nuevo?

  4. franvalverde
    Mensajes
    15
    a mi me ha pasado lo mismo, yo he reiniciado el telefono con la tarjeta y sin la tarjeta y sigue sin cogerlo estoy volviendo a instalar la version 3.0

  5. Oopart__
    Mensajes
    12
    versiòn 05.11.07 y la versiòn del Bootloader es la 05.09 (G2M3S2) no hay solucion el fuzy solo acepta el 5.8 bootloader , esperar solo queda yo tengo la 6.2 bootloader

  6. javiesqui
    Mensajes
    19
    Cita Iniciado por Oopart__ Ver Mensaje
    versiòn 05.11.07 y la versiòn del Bootloader es la 05.09 (G2M3S2) no hay solucion el fuzy solo acepta el 5.8 bootloader , esperar solo queda yo tengo la 6.2 bootloader
    asi es!!! no queda mas remedio quie esperar!!! con la version 05.11.07 que es la que creo que tenemos las que nos da ese fallo no se puede hacer!!! hay que esperar!!

  7. senzeoh
    Mensajes
    1
    Yo tengo el mismo problema, cuento con un iphone 3g con y baseband 05.11.07 y con bootloader 5.9
    ya lei y vi demaciados videos, he puesto mi iphone ya en muchas versiones de firmware, lo e jailbreak, he usado varios programas y no logre que agarre señal, Mi operador es Telcel, si alguien sabe ya como liberar se lo agradecere...

  8. javiesqui
    Mensajes
    19
    la solucion a vuestro problema que tambien era el mio en este link

    http://www.iphoneros.net/tutoriales/...od-touchs.html
    a mi me dfunciona 100% un saludo y cualquier duda por este hilo!!!!

  9. bola872
    Mensajes
    2
    Amigos del foro nesecito de su ayuda tengo un iphone 3g ya le hice el Jailbreak y el redsn0w pero no me agarra ningun operador se queda buscando... por favor nesecito ayuda ya nose que hacer no soy un novato en el tema pero tampoco soy un experto pero si tengo un buen conociminento del iphone y los desbloqueos pero a este problema no le he encomtrado solucion nesecito realmente ayuda....

  10. fabycc
    Mensajes
    7,384
    Danos datos es original de tu operadora o esta con otra que no es la original del aparato ?????.
    Hacer el jail es realizar el redsn0w en versiones de firm 3.0 y 3.0.1, si tenes otra operadora que no sea lo original tenes que usar el Ulrasn0w que libera el iphone, desde cydia.

  11. bola872
    Mensajes
    2
    ok lo tengo con 3.0 ya le hice todo eso el telefono es de espana lo traje para venezuela ya le todo lo nesesario para poderlo liberar pero me a costado mucho en comparcion con otros iphone que he tenido

  12. danrony
    Mensajes
    1
    Hola amigos....ps les cuento que me pasa lo mismo...ya le di al jaibreake y el blacksn0w, el ultrasn0w, con todo lo que encontre en los foros....y NADA! me queda sin servicio...yo tengo el sim con Claro en Guatemala y antes de hacerle el Jaibreak de nuevo ya lo tenia con Cydia y Unlock...pero instale un par de cosas desde el Cydia y se ponia lento y se reiniciaba solo....ahora que lo restaure con la 3.1.2 y le meti de nuebo el Blackra1n me queda sin servicio y cuando me voy a setings y veo en operador me sale un mensaje "imposible cargar la lista de redes" pero si me entran los mensajes de vos al iphone y en general/info. me detalla en operador. Claro Guatemala 5.0....

    Alguien que se apiade de mi y me ayude

+ Comentar Post