No logro que levante la señal de claro en mi iphone ...ayuda por favor!! ....

  1. mcapisto
    Mensajes
    12
    Estimados,

    Luego de dos años de negarme a comprarme un iphone (a pesar de las recomendaciones de todos mis amigos) cai en la tentación y lo compre .... debo adminir que cuando lo comence a usar VI LA LUZ!!!, pero mi alegria no duro mucho, es por eso que recurro a este foro ya que no se que hacer con mi iphone.
    Les paso a contar, hace 2 semanas me compre un iphone 2G liberado, etc, etc,etc... el tema fue el siguiente, cuando me lo dieron le puse el chip de la empresa claro y levantó servicio sin ningun tipo de problemas, pero para mi grata sorpresa a las 2 horas aproximadamente la señal desaparecio y quedo en "buscado". Hice de todo para ver si levantaba nuevamente (reinicie el telefono, le saque y le volvi a poner el chip y mil cosas mas) pero no hubo suerte. Probe con chip de otras empresas (movistar y personal) y funciona perfectamente, con lo cual supuse que quizas el chip que tenia era viejo, asi que le pedi a claro un nuevo chip. Con el nuevo chipo en mano volvi a ponerselo al iphone pero nuevamente este funciono tan solo por 1 o 2 horas y despues me quede sin señal. Ahi pense "es la linea mia", con lo cual recurri a todos mis conocidos que tiene claro y volvia a pasar lo mismo, el telefono funcionaba por un rato pero luego se quedaba sin señal y no la volvia a recuperar.

    La verdad es que ya no se que hacer, por favor si algun me puede ayudar le voy a estar eternamente agradecido y mientras tanto en vez de tener un iphone tengo un hermoso ipod que llevo conmigo a todos lados con la esperanza de que solo se soluciones este problema

    Muchas gracias.

    Saludos





  2. fabycc
    Mensajes
    7,384
    Cita Iniciado por mcapisto Ver Mensaje
    Estimados,

    Luego de dos años de negarme a comprarme un iphone (a pesar de las recomendaciones de todos mis amigos) cai en la tentación y lo compre .... debo adminir que cuando lo comence a usar VI LA LUZ!!!, pero mi alegria no duro mucho, es por eso que recurro a este foro ya que no se que hacer con mi iphone.
    Les paso a contar, hace 2 semanas me compre un iphone 2G liberado, etc, etc,etc... el tema fue el siguiente, cuando me lo dieron le puse el chip de la empresa claro y levantó servicio sin ningun tipo de problemas, pero para mi grata sorpresa a las 2 horas aproximadamente la señal desaparecio y quedo en "buscado". Hice de todo para ver si levantaba nuevamente (reinicie el telefono, le saque y le volvi a poner el chip y mil cosas mas) pero no hubo suerte. Probe con chip de otras empresas (movistar y personal) y funciona perfectamente, con lo cual supuse que quizas el chip que tenia era viejo, asi que le pedi a claro un nuevo chip. Con el nuevo chipo en mano volvi a ponerselo al iphone pero nuevamente este funciono tan solo por 1 o 2 horas y despues me quede sin señal. Ahi pense "es la linea mia", con lo cual recurri a todos mis conocidos que tiene claro y volvia a pasar lo mismo, el telefono funcionaba por un rato pero luego se quedaba sin señal y no la volvia a recuperar.

    La verdad es que ya no se que hacer, por favor si algun me puede ayudar le voy a estar eternamente agradecido y mientras tanto en vez de tener un iphone tengo un hermoso ipod que llevo conmigo a todos lados con la esperanza de que solo se soluciones este problema

    Muchas gracias.

    Saludos
    Hola, decime liberado por la compañia o por otra persona, se me ocurre y si era de Claro por ahi lo tienen en banda negativa y por eso anda con las demas

  3. mcapisto
    Mensajes
    12
    Hola, esta liberado por un tercero .... llame a claro y no se esta en banda negativa ....
    Ultima edición por fabycc; 21/10/2009 a las 14:48

  4. fabycc
    Mensajes
    7,384
    Cita Iniciado por mcapisto Ver Mensaje
    Hola, esta liberado por un tercero .... llame a claro y no se esta en banda negativa ....
    Entra en Ajustes/Operador....y fijate cual tenes

  5. mcapisto
    Mensajes
    12
    Cita Iniciado por mcapisto Ver Mensaje
    Hola, esta liberado por un tercero .... llame a claro y no esta en banda negativa ....
    que hago???? empiezo a evaluar diferentes metodos de suicidio??? jajaja

  6. mcapisto
    Mensajes
    12
    Cita Iniciado por fabycc Ver Mensaje
    Entra en Ajustes/Operador....y fijate cual tenes
    esta en automatico

  7. fabycc
    Mensajes
    7,384
    Cita Iniciado por mcapisto Ver Mensaje
    esta en automatico
    Te detecta Claro AR

  8. mcapisto
    Mensajes
    12
    Cita Iniciado por fabycc Ver Mensaje
    Te detecta Claro AR
    si, me lo detecta ... me detecta (CTi, Movistar y Personal)

  9. fabycc
    Mensajes
    7,384
    Cita Iniciado por mcapisto Ver Mensaje
    si, me lo detecta ... me detecta (CTi, Movistar y Personal)

    Si es asi ponele solo la de Claro y proba.

    Restauraste conexiones de red ???

  10. mcapisto
    Mensajes
    12
    Cita Iniciado por fabycc Ver Mensaje

    si es asi ponele solo la de claro y proba.

    Restauraste conexiones de red ???
    acabo de ponerlo solo en claro y por ahora levanto señal y la mantiene, voy a ver como sigue el resto del día y si mañana sigo todo ok te hago un monumento porque te juro que no te das una idea de lo que vengo remando con este tema!, estaba apunto de suicidarme con el cable usb del iphone ya!!!!!

  11. mcapisto
    Mensajes
    12
    Cita Iniciado por mcapisto Ver Mensaje
    acabo de ponerlo solo en claro y por ahora levanto señal y la mantiene, voy a ver como sigue el resto del día y si mañana sigo todo ok te hago un monumento porque te juro que no te das una idea de lo que vengo remando con este tema!, estaba apunto de suicidarme con el cable usb del iphone ya!!!!!
    amigos!!!!, la opcion que me dijeron antes funciono tan solo por un par de horas, de golpe pedio la señal y me dice ahora que no encuentra ninguna red ... Alguna sugerencia??????

  12. fabycc
    Mensajes
    7,384
    Pucha perdi el monumento......te pasa siempre en los mismos lugares, la verdad que complicado el tema.

  13. mcapisto
    Mensajes
    12
    Cita Iniciado por fabycc Ver Mensaje
    pucha perdi el monumento......te pasa siempre en los mismos lugares, la verdad que complicado el tema.
    no, me pasa en cualquier lugar, quizas estoy en el medio de la calle con señal exelente y .... Una duda, perdon mi ignorancia, soy bastante nuevo en esto y quizas digo algo que no tiene sentido, pero si le cambio el imei y le pongo uno de un telefono que esta funcionando actualmente con claro?????

  14. fabycc
    Mensajes
    7,384
    Si podes cambiar el IMEI serias un idolo en cualquier foro. ese chip anda bien en otro celu? proba. Restauraste la red ???

  15. mcapisto
    Mensajes
    12
    Cita Iniciado por fabycc Ver Mensaje
    Si podes cambiar el IMEI serias un idolo en cualquier foro. ese chip anda bien en otro celu? proba. Restauraste la red ???
    EL CHIP EN CUALQUIER OTRO TELEFONO FUNCIONA GENIAL ... PROBE RESTAURANDO LA RED ... QUE HAGO ADEMAS DE QUERER TIRARME POR EL BALCON??? JAJAJAJA

  16. mcapisto
    Mensajes
    12
    Cita Iniciado por mcapisto Ver Mensaje
    acabo de ponerlo solo en claro y por ahora levanto señal y la mantiene, voy a ver como sigue el resto del día y si mañana sigo todo ok te hago un monumento porque te juro que no te das una idea de lo que vengo remando con este tema!, estaba apunto de suicidarme con el cable usb del iphone ya!!!!!
    por favor que alguien me ayude .... Ya no se me ocurre que hacer ,,,,,,,,

  17. fabycc
    Mensajes
    7,384
    La verdad, no se me ocurre nada nunca me paso, pero voy a preguntar en otros lados.

  18. mcapisto
    Mensajes
    12
    Cita Iniciado por fabycc Ver Mensaje
    La verdad, no se me ocurre nada nunca me paso, pero voy a preguntar en otros lados.
    ALGUNA NOVEDAD AL RESPECTO???????????????????????

  19. Anto_rules
    Mensajes
    2
    Cita Iniciado por mcapisto Ver Mensaje
    ALGUNA NOVEDAD AL RESPECTO???????????????????????
    hola, te cuento me registre en el foro por este tema porque a mi me paso exactamente lo mismo q a vos... me compre un iphone 2g hace 2 dias, el flaco me dijo q esta liberado de ee uu, el lo tenia para movistar sin problemas, version 3.0... puse mi chip claro, agarro... a la tarde se quedo sin señal... hice lo mismo que vos, saque el chip, reinicie la red, hasta fui a claro a buscar otro chip pensando que el mio estaba gastado,,, lo puse, anduvo todo el dia y a la noche de nuevo lo mismo, se queda en buscando... pregunte en servicios tecnicos y me dijeron q pruebe poniendo un chip de movistar y si agarra es probable que me hayan usado el imei... cosa que no creo... lo mas probable es que sea el equipo... pero estoy desesperada porque ya no se que mas hacer.... si tenes idea de algo decime

  20. Anto_rules
    Mensajes
    2
    Cita Iniciado por Anto_rules Ver Mensaje
    hola, te cuento me registre en el foro por este tema porque a mi me paso exactamente lo mismo q a vos... me compre un iphone 2g hace 2 dias, el flaco me dijo q esta liberado de ee uu, el lo tenia para movistar sin problemas, version 3.0... puse mi chip claro, agarro... a la tarde se quedo sin señal... hice lo mismo que vos, saque el chip, reinicie la red, hasta fui a claro a buscar otro chip pensando que el mio estaba gastado,,, lo puse, anduvo todo el dia y a la noche de nuevo lo mismo, se queda en buscando... pregunte en servicios tecnicos y me dijeron q pruebe poniendo un chip de movistar y si agarra es probable que me hayan usado el imei... cosa que no creo... lo mas probable es que sea el equipo... pero estoy desesperada porque ya no se que mas hacer.... si tenes idea de algo decime
    bueno lo unico q te puedo recomendar es que lo vendas y listo... yo p0or suerte se lo estoy por devolver al flaco q me lo vendio... es una lastima pero es asi... ahora fijate si te conviene comprarte uno para claro (aunque dicen q es una garcha porque te lo pueden pasar a banda negativa) o ir a claro y hacer todo "por las buenas" y pagar el abono de 100 pesos... suerte

+ Comentar Post